Subject: Docs on CE?

From: Josh Berkus <[email-masked]>
Date: Sun, 18 Sep 2005 16:34:32 -0700

Simon,

Are there specific docs on CE anywhere in the PostgreSQL main 
documentation?   I'd like to add a caution about that constraint 
specificity issue we uncovered.

-- 
--Josh

Josh Berkus
Aglio Database Solutions
San Francisco

---

From: Simon Riggs <[email-masked]>
Date: Wed, 21 Sep 2005 19:14:04 +0100

> specificity issue we uncovered.

Working on them now.

Best Regards, Simon Riggs