Subject: Added links to the release notes

From: Bruce Momjian <[email-masked]>
Date: Fri, 6 Oct 2006 23:21:42 -0400 (EDT)

I have added links from the 8.2 release notes into our documentation.
If people have additions/changes, please let me know.

-- 
  Bruce Momjian   [email-masked]
  EnterpriseDB    http://www.enterprisedb.com

  + If your life is a hard drive, Christ can be your backup. +

---

From: Simon Riggs <[email-masked]>
Date: Wed, 11 Oct 2006 13:19:39 +0100

> If people have additions/changes, please let me know.

Very cool.

-- 
  Simon Riggs