Subject: PostgreSQL 7.4 Documentation - 43.24. pg_proc

From: Halley Pacheco de Oliveira<[email-masked]>
Date: Sun, 4 Jul 2004 17:32:45 -0300 (ART)

It is written:

prolang oid pg_langauge.oid Implementation language or
call interface of this function

But it should be 'pg_language.oid' and not
'pg_langauge.oid'

Halley

_______________________________________________________
Yahoo! Mail agora com 100MB, anti-spam e antivírus grátis!
http://br.info.mail.yahoo.com/

---

From: Tom Lane <[email-masked]>
Date: Sun, 04 Jul 2004 19:35:31 -0400

> But it should be 'pg_language.oid' and not

Got it, thanks.

			regards, tom lane