Subject: few awkward phrasing fixes

From: Josh Kupershmidt <[email-masked]>
Date: Fri, 1 Mar 2013 19:02:39 -0700

Hi all,
Attached are two small patches to fix some awkward phrasing in
pg_basebackup.sgml and docguide.sgml.
Josh

-- 
Sent via pgsql-docs mailing list ([email-masked])
To make changes to your subscription:
http://www.postgresql.org/mailpref/pgsql-docs

---

From: Peter Eisentraut <[email-masked]>
Date: Sun, 03 Mar 2013 08:56:37 -0500

> pg_basebackup.sgml and docguide.sgml.

Fixed, thanks.