Subject: Russian version of FAQ

From: "Viktor Vislobokov" <[email-masked]>
Date: Fri, 23 Aug 2002 08:41:17 +0600

There is updated Russian version FAQ in attachment

-- 
С уважением, Виктор

---

From: Bruce Momjian <[email-masked]>
Date: Thu, 22 Aug 2002 22:53:17 -0400 (EDT)

Patch applied.  Thanks.

---------------------------------------------------------------------------

Viktor Vislobokov wrote:
> ? ?????????, ??????

[ application/x-gzip is not supported, skipping... ]

> 
> ---------------------------(end of broadcast)---------------------------
> TIP 6: Have you searched our list archives?
> 
> http://archives.postgresql.org

-- 
  Bruce Momjian                        |  http://candle.pha.pa.us
  [email-masked]               |  (610) 359-1001
  +  If your life is a hard drive,     |  13 Roberts Road
  +  Christ can be your backup.        |  Newtown Square, Pennsylvania 19073