Subject: Russian FAQ update

From: "Viktor Vislobokov" <[email-masked]>
Date: Wed, 18 Dec 2002 15:28:06 +0500

Hello!

   There is updated version of Russian FAQ in attachment

With best wishes,
Victor Vislobokov
Perm, Russia

---

From: Bruce Momjian <[email-masked]>
Date: Wed, 18 Dec 2002 15:38:53 -0500 (EST)

Updated. Thanks.

---------------------------------------------------------------------------

>    There is updated version of Russian FAQ in attachment

[ application/x-gzip is not supported, skipping... ]

> 
> ---------------------------(end of broadcast)---------------------------
> TIP 1: subscribe and unsubscribe commands go to [email-masked]

-- 
  Bruce Momjian                        |  http://candle.pha.pa.us
  [email-masked]               |  (610) 359-1001
  +  If your life is a hard drive,     |  13 Roberts Road
  +  Christ can be your backup.        |  Newtown Square, Pennsylvania 19073