Subject: FAQs and installed HTML documentation

From: Ian Barwick <[email-masked]>
Date: Sun, 12 Jan 2003 12:24:08 +0100

Is there any reason why the HTML FAQs don't make
it out of the source tree into the installed HTML documentation
directory?

Ian Barwick
[email-masked]

---

From: Bruce Momjian <[email-masked]>
Date: Sun, 12 Jan 2003 09:55:54 -0500 (EST)

The HTML is in doc/src/FAQ/.  Not sure why the aren't copied out.  Not
sure how we would link them into the main docs either.

---------------------------------------------------------------------------

Ian Barwick wrote:
> ---------------------------(end of broadcast)---------------------------
> TIP 3: if posting/reading through Usenet, please send an appropriate
> subscribe-nomail command to [email-masked] so that your
> message can get through to the mailing list cleanly
> 

-- 
  Bruce Momjian                        |  http://candle.pha.pa.us
  [email-masked]               |  (610) 359-1001
  +  If your life is a hard drive,     |  13 Roberts Road
  +  Christ can be your backup.        |  Newtown Square, Pennsylvania 19073