Subject: hungarian FAQ translation update

From: Laszlo Hornyak <[email-masked]>
Date: Fri, 17 Jan 2003 15:23:20 +0100

Hi!

Sorry, i had some grammar errors in the first version.
I believe now it is correct.
http://www.rootshell.be/~hornyakl/download/postgres_faq/

Laci

---

From: Bruce Momjian <[email-masked]>
Date: Tue, 4 Feb 2003 07:31:29 -0500 (EST)

Thanks.  Updated.  I need to get a link on the main FAQ page, but that
may take some time.

---------------------------------------------------------------------------

Laszlo Hornyak wrote:
> ---------------------------(end of broadcast)---------------------------
> TIP 6: Have you searched our list archives?
> 
> http://archives.postgresql.org
> 

-- 
  Bruce Momjian                        |  http://candle.pha.pa.us
  [email-masked]               |  (610) 359-1001
  +  If your life is a hard drive,     |  13 Roberts Road
  +  Christ can be your backup.        |  Newtown Square, Pennsylvania 19073