Subject: Re: Links to the FAQs at PostgreSQL.org

From: "Dave Page" <[email-masked]>
Date: Thu, 6 Feb 2003 19:32:58 -0000

> -----Original Message-----
> From: [email-masked] 
> [mailto:[email-masked]] On Behalf Of Ian Barwick
> Sent: 15 December 2002 17:32
> To: [email-masked]
> Subject: [DOCS] Links to the FAQs at PostgreSQL.org
> 
> 
> Hi
> 
> two low-priority requests for this page at PostgreSQL.org:
> 
> http://www.ca.postgresql.org/users-lounge/docs/faq.html
> 
> 1. could someone remove the text: "by Karsten Schulz"
> adjacent to the German FAQ link, to bring it into line with the
others;

Done.

> 2. The Korean FAQ link seems to be very outdated and could probably be

> removed.

Done.

Thanks for the report.

Regards, Dave.

---

From: Ian Barwick <[email-masked]>
Date: Thu, 6 Feb 2003 22:06:01 +0100

> Thanks for the report.

Pleasure :-).

There are also Russian and Hungarian FAQs in CVS, I presume
they could be put on the site too.

http://developer.postgresql.org/cvsweb.cgi/pgsql-server/doc/src/FAQ/

Ian Barwick
[email-masked]