Subject: Links to the FAQs at PostgreSQL.org

From: Ian Barwick <[email-masked]>
Date: Sun, 15 Dec 2002 18:31:57 +0100

Hi

two low-priority requests for this page at PostgreSQL.org:

http://www.ca.postgresql.org/users-lounge/docs/faq.html

1. could someone remove the text: "by Karsten Schulz"
adjacent to the German FAQ link, to bring it into line with the others;

2. The Korean FAQ link seems to be very outdated and could
probably be removed. There is no Korean translation in the
PostgreSQL source tree; the links leads to an external site 
http://honest.bawi.org/pgsql/, which says
"Currently I'm not available for PostgreSQL-related things. If you're looking 
for FAQs in Korean, 1999.12.28. ". (The link given on that page
refers to what seems to be a Korean language database portal
with a fair amount of info on PostgreSQL but no FAQ translation
AFAICS, though I don't read Korean).

Thanks

Ian Barwick
[email-masked]

---

From: Bruce Momjian <[email-masked]>
Date: Thu, 13 Feb 2003 20:14:46 -0500 (EST)

Fixed.

---------------------------------------------------------------------------

Ian Barwick wrote:
> ---------------------------(end of broadcast)---------------------------
> TIP 6: Have you searched our list archives?
> 
> http://archives.postgresql.org
> 

-- 
  Bruce Momjian                        |  http://candle.pha.pa.us
  [email-masked]               |  (610) 359-1001
  +  If your life is a hard drive,     |  13 Roberts Road
  +  Christ can be your backup.        |  Newtown Square, Pennsylvania 19073