Subject: Updated Russian version of FAQ

From: "Viktor Vislobokov" <[email-masked]>
Date: Fri, 14 Feb 2003 18:42:13 +0500

Hello All.

There is updated Russian version of FAQ in attachment.

With best wishes,
Victor Vislobokov
Perm, Russia

---

From: Bruce Momjian <[email-masked]>
Date: Fri, 14 Feb 2003 09:05:03 -0500 (EST)

Updated.  I also updated the English version to mark 7.3.2 as the most
recent release.

---------------------------------------------------------------------------

> There is updated Russian version of FAQ in attachment.

[ application/x-gzip is not supported, skipping... ]

> 
> ---------------------------(end of broadcast)---------------------------
> TIP 4: Don't 'kill -9' the postmaster

-- 
  Bruce Momjian                        |  http://candle.pha.pa.us
  [email-masked]               |  (610) 359-1001
  +  If your life is a hard drive,     |  13 Roberts Road
  +  Christ can be your backup.        |  Newtown Square, Pennsylvania 19073