Subject: Updated Russian version of FAQ

From: "Viktor Vislobokov" <[email-masked]>
Date: Tue, 01 Apr 2003 09:06:17 +0600

There is updated Russian version of FAQ in attachment

With best wishes
Victor Vislobokov
Perm, Russia

---

From: Bruce Momjian <[email-masked]>
Date: Mon, 31 Mar 2003 22:10:36 -0500 (EST)

Patch applied.  Thanks.

---------------------------------------------------------------------------

> There is updated Russian version of FAQ in attachment

[ application/x-tar is not supported, skipping... ]

-- 
  Bruce Momjian                        |  http://candle.pha.pa.us
  [email-masked]               |  (610) 359-1001
  +  If your life is a hard drive,     |  13 Roberts Road
  +  Christ can be your backup.        |  Newtown Square, Pennsylvania 19073