Subject: DATABASE EXAMPLES?

From: "Eduardo" <[email-masked]>
Date: Fri, 7 Feb 2003 21:58:59 +0100

Where can i find a complete full terminated database schema in SQL?

I want to see a real complete database schema with views, triggers.. etc,...

Thanks.

---

From: Will Trillich <[email-masked]>
Date: Mon, 17 Feb 2003 21:19:46 -0600

> I want to see a real complete database schema with views,

here's one...

check out aparthia.org -- it's an open-source auction site based
on postgresql and HTML::Mason (via apache and mod_perl).

	www.apartia.org/Project/

there's lots to peruse in there, including a whole postgresql
database implementation.

-- 
There are 10 kinds of people:
ones that get binary, and ones that don't.
 
[email-masked]
http://sourceforge.net/projects/newbiedoc -- we need your brain!
http://www.dontUthink.com/ -- your brain needs us!
 
Looking for a firewall? Do you think smoothwall sucks? You're
probably right... Try the folks at http://clarkconnect.org/ !