Subject: Re: Linking to "current" docs

From: "Dave Page" <[email-masked]>
Date: Sun, 23 Feb 2003 19:52:57 -0000

> -----Original Message-----
> From: Ian Barwick [mailto:[email-masked]] 
> Sent: 23 February 2003 10:56
> To: [email-masked]
> Cc: [email-masked]
> Subject: [HACKERS] Linking to "current" docs
> 
> 
> Would it be possible to modify the new docs to provide 
> similar functionality? E.g. something like
>
>
http://www.postgresql.org/docs/view.php?version=current&idoc=0&file=sql-
createtable.html

Done.

Regards, Dave.

---

From: Ian Barwick <[email-masked]>
Date: Mon, 24 Feb 2003 22:39:02 +0100

> http://www.postgresql.org/docs/view.php?version=current&idoc=0&file=sql-

Thanks! :-)

Ian Barwick
[email-masked]