Subject: Updated version of Russian FAQ

From: "Viktor Vislobokov" <[email-masked]>
Date: Wed, 14 May 2003 15:14:14 +0600

There is updated version of Russian FAQ in attachment

---

From: Bruce Momjian <[email-masked]>
Date: Mon, 2 Jun 2003 12:38:53 -0400 (EDT)

Applied.  Thanks.

---------------------------------------------------------------------------

> There is updated version of Russian FAQ in attachment

[ application/x-gzip is not supported, skipping... ]

> 
> ---------------------------(end of broadcast)---------------------------
> TIP 5: Have you checked our extensive FAQ?
> 
> http://www.postgresql.org/docs/faqs/FAQ.html

-- 
  Bruce Momjian                        |  http://candle.pha.pa.us
  [email-masked]               |  (610) 359-1001
  +  If your life is a hard drive,     |  13 Roberts Road
  +  Christ can be your backup.        |  Newtown Square, Pennsylvania 19073