Subject: Re: minor docs bug

From: Bruce Momjian <[email-masked]>
Date: Thu, 27 Mar 2003 19:23:37 -0500 (EST)

Thanks.  Fixed.

---------------------------------------------------------------------------

Weiping He wrote:
> in file func.sgml,
> table "functions-aggregate-table",
> the column number should be 4, not 5.
> 
> regards	laser
> 
> 
> ---------------------------(end of broadcast)---------------------------
> TIP 3: if posting/reading through Usenet, please send an appropriate
> subscribe-nomail command to [email-masked] so that your
> message can get through to the mailing list cleanly
> 

-- 
  Bruce Momjian                        |  http://candle.pha.pa.us
  [email-masked]               |  (610) 359-1001
  +  If your life is a hard drive,     |  13 Roberts Road
  +  Christ can be your backup.        |  Newtown Square, Pennsylvania 19073

---

From: Weiping He <[email-masked]>
Date: Fri, 28 Mar 2003 08:23:44 +0800

in file func.sgml,

regards	laser