Subject: Want the docu

From: "monu_indian" <[email-masked]>
Date: Sat, 06 Sep 2003 18:55:55 +0530

Hi
I am new user of this mail list.
I want a document about internel structure of pgsql.Any body having , plz let me know.
Get Your Private, Free E-mail from Indiatimes at http://email.indiatimes.com

 Buy The Best In BOOKS at http://www.bestsellers.indiatimes.com

Bid for for Air Tickets on Air Sahara Flights at Prices Lower Than Before. Just log on to http://airsahara.indiatimes.com and Bid Now!

---

From: Roberto Mello <[email-masked]>
Date: Sat, 6 Sep 2003 10:09:40 -0600

> I want a document about internel structure of pgsql.Any body having , plz let me know.

"monu_indian",

Try looking at the documentation at http://www.postgresql.org/ especially
the developer's manual.

-Roberto

-- 
+----|        Roberto Mello   -    http://www.brasileiro.net/  |------+
+       Computer Science Graduate Student, Utah State University      +
+       USU Free Software & GNU/Linux Club - http://fslc.usu.edu/     +