Subject: Request for Info.

From: "Srikanth Pentakota" <[email-masked]>
Date: Thu, 9 Oct 2003 12:36:31 +0530

Hi,
 
       I am an Oracle DBA having 4 +years of experience and want to
migrate to postgreSQL .
Please kindly Assist me for Documents to convert Oracle Application to
PostgreSQL .
And also send me the links to open source code  for postgreSQL.
 
Thanks& Regards,
 
Srikanth Pentakota

---

From: Josh Berkus <[email-masked]>
Date: Tue, 14 Oct 2003 10:17:55 -0700

Srikanth,

HACKERS and DOCS are not the appropriate mailing lists for your request.  If 
you need follow-up help, please join NOVICE or GENERAL.

> And also send me the links to open source code  for postgreSQL.

See the articles at: http://techdocs.postgresql.org

The source code is what you download when you download PostgreSQL; go to our 
home page, http://www.postgresql.org

-- 
Josh Berkus
Aglio Database Solutions
San Francisco