Subject: where can I get the HTML docs

From: Paul Tillotson <[email-masked]>
Date: Sat, 20 Mar 2004 15:27:29 -0500

Sorry if this is obvious (I could not find it anywhere.) 

Can anyone show me where to download a zipped tarball of .html files of 
what exists at the following link?

http://www.postgresql.org/docs/7.4/static/index.html

Thanks.

Paul

---

From: Peter Eisentraut <[email-masked]>
Date: Fri, 26 Mar 2004 15:48:40 +0100

Paul Tillotson wrote:
> Can anyone show me where to download a zipped tarball of .html files
> of what exists at the following link?
>

They are in the distribution tarball.

---

From: Bruce Momjian <[email-masked]>
Date: Fri, 26 Mar 2004 11:56:52 -0500 (EST)

> They are in the distribution tarball.

Also, there is a docs tarball that has just the docs.

-- 
  Bruce Momjian                        |  http://candle.pha.pa.us
  [email-masked]               |  (610) 359-1001
  +  If your life is a hard drive,     |  13 Roberts Road
  +  Christ can be your backup.        |  Newtown Square, Pennsylvania 19073