Subject: PostgreSQL Documentation for use with GNOME/Yelp

From: Enver ALTIN <[email-masked]>
Date: Wed, 14 Apr 2004 01:04:53 +0300

Hi,

Would you mind providing PostgreSQL documentation in a format for use
with Yelp, The GNOME Help Browser?

I think it's not a big and time-consuming task and I could be of some
help if needed.

I appreciate the way HTML docs are, but you know, Yelp provides
indexing, searching, easy navigation between chapters and so on which
IMHO are very handy.

OTOH, it would be handy a lot to provide a CHM for Windows folks out
there but it's a different story, though.

Thanks,
-- 
 __________
|          |
|          |  Enver ALTIN (a.k.a. skyblue)
|          |  Software developer, IT consultant
|    FRONT |
|==========|  FrontSITE Bilgi Teknolojisi A.Ş.
|_____SITE_|  http://www.frontsite.com.tr/

---

From: Peter Eisentraut <[email-masked]>
Date: Wed, 14 Apr 2004 10:19:17 +0200

> with Yelp, The GNOME Help Browser?

If you could tell us what that is and entails, we might think about it.