Subject: First French FAQ

From: LELARGE Guillaume <[email-masked]>
Date: Tue, 13 Jul 2004 17:46:52 +0200

Hello everyone,

You'll find attached the french translation of the PostgreSQL FAQ.

Thanks goes to Laurent Martelli, Vincent Veyron and Emmanuel Seyman. 
They translated it and I corrected/updated their translation.

Thanks.

-- 
Guillaume.
<!-- http://abs.ptithibou.org/
      http://lfs.ptithibou.org/
      http://traduc.postgresqlfr.org/ -->

---

From: Bruce Momjian <[email-masked]>
Date: Thu, 15 Jul 2004 11:25:08 -0400 (EDT)

New version added.  Thanks.

---------------------------------------------------------------------------

> They translated it and I corrected/updated their translation.

[ application/x-bzip is not supported, skipping... ]

> 
> ---------------------------(end of broadcast)---------------------------
> TIP 8: explain analyze is your friend

-- 
  Bruce Momjian                        |  http://candle.pha.pa.us
  [email-masked]               |  (610) 359-1001
  +  If your life is a hard drive,     |  13 Roberts Road
  +  Christ can be your backup.        |  Newtown Square, Pennsylvania 19073