Subject: documentation for libplpgsql

From: [email-masked]
Date: Wed, 11 Aug 2004 06:40:38 -0500

Hi all!
the inline documentation for libplpgsql seems really bad (IMHO)
Does there exist a better version somewhere for people who are tring to 
add to it/understand the basic architechture of the library
thanks
paraM

---

From: Bruce Momjian <[email-masked]>
Date: Wed, 11 Aug 2004 13:03:14 -0400 (EDT)

> add to it/understand the basic architechture of the library

Not that I know of. You can read Oracle's Pl/SQL documentation too.

-- 
  Bruce Momjian                        |  http://candle.pha.pa.us
  [email-masked]               |  (610) 359-1001
  +  If your life is a hard drive,     |  13 Roberts Road
  +  Christ can be your backup.        |  Newtown Square, Pennsylvania 19073