Subject: Updated version of FAQ_russian.html

From: "Viktor Vislobokov" <[email-masked]>
Date: Thu, 21 Oct 2004 10:25:51 +0600

There is updated version of FAQ_russian.html into attachment.

-- 
With best wishes,
Victor Vislobokov
Perm, Russia

---

From: Bruce Momjian <[email-masked]>
Date: Tue, 26 Oct 2004 13:23:47 -0400 (EDT)

Patch applied.  Thanks.

---------------------------------------------------------------------------

> There is updated version of FAQ_russian.html into attachment.

[ application/x-gzip is not supported, skipping... ]

> 
> ---------------------------(end of broadcast)---------------------------
> TIP 6: Have you searched our list archives?
> 
>                http://archives.postgresql.org

-- 
  Bruce Momjian                        |  http://candle.pha.pa.us
  [email-masked]               |  (610) 359-1001
  +  If your life is a hard drive,     |  13 Roberts Road
  +  Christ can be your backup.        |  Newtown Square, Pennsylvania 19073