Subject: French FAQ update

From: Guillaume LELARGE <[email-masked]>
Date: Tue, 16 Nov 2004 11:40:41 +0100

The updated FAQ is attached.

Please apply, thanks.

-- 
Guillaume.
<!-- http://abs.traduc.org/
      http://lfs.traduc.org/
      http://traduc.postgresqlfr.org/ -->

---

From: Bruce Momjian <[email-masked]>
Date: Wed, 1 Dec 2004 17:17:05 -0500 (EST)

Patch applied.  Thanks.

---------------------------------------------------------------------------

> The updated FAQ is attached.

[ application/x-bzip is not supported, skipping... ]

> 
> ---------------------------(end of broadcast)---------------------------
> TIP 4: Don't 'kill -9' the postmaster

-- 
  Bruce Momjian                        |  http://candle.pha.pa.us
  [email-masked]               |  (610) 359-1001
  +  If your life is a hard drive,     |  13 Roberts Road
  +  Christ can be your backup.        |  Newtown Square, Pennsylvania 19073