Subject: Updated Russian translation of the FAQ

From: "Viktor Vislobokov" <[email-masked]>
Date: Fri, 24 Dec 2004 17:26:26 +0500

There is updated Russian translation of the FAQ in attachment

Bruce, original place for English FAQ 
(http://www.postgresql.org/docs/faqs/FAQ.html)
is wrong. Correct it, please.

-- 
With best wishes,
Victor Vislobokov
Perm. Russia.

---

From: Bruce Momjian <[email-masked]>
Date: Mon, 3 Jan 2005 22:46:51 -0500 (EST)

Thanks.  Updated.

---------------------------------------------------------------------------

> is wrong. Correct it, please.

[ application/x-gzip is not supported, skipping... ]

-- 
  Bruce Momjian                        |  http://candle.pha.pa.us
  [email-masked]               |  (610) 359-1001
  +  If your life is a hard drive,     |  13 Roberts Road
  +  Christ can be your backup.        |  Newtown Square, Pennsylvania 19073

---

From: Bruce Momjian <[email-masked]>
Date: Mon, 3 Jan 2005 22:47:26 -0500 (EST)

> is wrong. Correct it, please.

Oh, I corrected for the new FAQ location and fixed a few other incorrect
URL's too.