Subject: PostgreSQL 8.0.3 Documentation - Appendix F. The CVS Repository

From: Halley Pacheco de Oliveira <[email-masked]>
Date: Thu, 11 Aug 2005 10:42:40 +0000 (GMT)

It is written:

Anonymous CVS  1. You will need a local copy of CVS (Concurrent Version Control System), which you
can get from http://www.cvshome.org/ (the official site with the latest version)

But when you try to access this link you get the message:

CVS development and the CVS information pages have moved to http://www.nongnu.org/cvs/. Please see
that page for more information about the move.

This page has moved.

Regards,
Halley

__________________________________________________
Converse com seus amigos em tempo real com o Yahoo! Messenger 
http://br.download.yahoo.com/messenger/

---

From: Bruce Momjian <[email-masked]>
Date: Thu, 11 Aug 2005 09:52:42 -0400 (EDT)

Thanks, SGML updated.

---------------------------------------------------------------------------

Halley Pacheco de Oliveira wrote:
> ---------------------------(end of broadcast)---------------------------
> TIP 9: In versions below 8.0, the planner will ignore your desire to
>        choose an index scan if your joining column's datatypes do not
>        match
> 

-- 
  Bruce Momjian                        |  http://candle.pha.pa.us
  [email-masked]               |  (610) 359-1001
  +  If your life is a hard drive,     |  13 Roberts Road
  +  Christ can be your backup.        |  Newtown Square, Pennsylvania 19073