Subject: XML and PostGreSql

From: heramb lele <[email-masked]>
Date: Wed, 5 Oct 2005 06:27:23 -0700 (PDT)

Hello,
I have 2 questions . Please reply me 
 
1. To what extend PostGreSql provides object oriented features
2. Is it possible to import the XML DTD in postgre and export into the DTD
 
Thank you,
Heramb

---------------------------------
Yahoo! for Good
 Click here to donate to the Hurricane Katrina relief effort.

---

From: "Jim C. Nasby" <[email-masked]>
Date: Wed, 5 Oct 2005 14:45:28 -0500

> 2. Is it possible to import the XML DTD in postgre and export into the DTD

Please re-post on [email-masked]. You might want to take a
look at the docs first
(http://www.postgresql.org/docs/8.0/static/index.html).
-- 
Jim C. Nasby, Sr. Engineering Consultant      [email-masked]
Pervasive Software      http://pervasive.com    work: 512-231-6117
vcard: http://jim.nasby.net/pervasive.vcf       cell: 512-569-9461