Subject: 8.1.5 Release Notes

From: David Blewett <[email-masked]>
Date: Mon, 23 Oct 2006 13:55:05 -0400

Hi All:
	Just noticed that the release notes section for 8.1.5 has this heading
in it: "E.1.1. Migration to version 8.1.4".

David

---

From: Bruce Momjian <[email-masked]>
Date: Mon, 23 Oct 2006 14:51:39 -0400 (EDT)

David Blewett wrote:
> -----BEGIN PGP SIGNED MESSAGE-----
> Hash: SHA1
> 
> Hi All:

Yea, we have fixed it.

-- 
  Bruce Momjian   [email-masked]
  EnterpriseDB    http://www.enterprisedb.com

  + If your life is a hard drive, Christ can be your backup. +