Subject: Email contact address for pg_standby

From: Simon Riggs <[email-masked]>
Date: Wed, 07 May 2008 19:42:57 +0100

Could somebody re-add my email address to the pg_standby docs page?

It appears to have been removed while adding it to the main docs.

Thanks,

-- 
  Simon Riggs
  2ndQuadrant  http://www.2ndQuadrant.com

---

From: Alvaro Herrera <[email-masked]>
Date: Wed, 7 May 2008 15:22:48 -0400

> Could somebody re-add my email address to the pg_standby docs page?

Done.

-- 
Alvaro Herrera                                http://www.CommandPrompt.com/
The PostgreSQL Company - Command Prompt, Inc.