Subject: psqlODBC homepage bad link on http://www.postgresql.org/docs/8.2/static/external-interfaces.html

From: James Robinson <[email-masked]>
Date: Wed, 28 May 2008 11:38:06 -0400

http://odbc.postgresql.org/ no longer exists?

----
James Robinson
Socialserve.com

---

From: Bruce Momjian <[email-masked]>
Date: Wed, 28 May 2008 22:00:57 -0400 (EDT)

> http://odbc.postgresql.org/ no longer exists?

Seems it is wrong, but only in 8.2.  The URL is:

	http://psqlodbc.projects.postgresql.org

-- 
  Bruce Momjian  <[email-masked]>        http://momjian.us
  EnterpriseDB                             http://enterprisedb.com

  + If your life is a hard drive, Christ can be your backup. +

---

From: Bruce Momjian <[email-masked]>
Date: Wed, 28 May 2008 22:01:48 -0400 (EDT)

> 	http://psqlodbc.projects.postgresql.org

FYI, I have updated the 8.2.X docs, but I am not sure how often we
rebuild them.