Subject: Re: Updated Russian translation of FAQ

From: Anass HAMMEDI <[email-masked]>
Date: Tue, 18 May 2004 16:24:58 +0200

It might be interesting to have the source code toje.
-----Message d'origine-----
De : Bruce Momjian [mailto:[email-masked]]
Envoye : mardi 18 mai 2004 15:18
A : Viktor Vislobokov
Cc : PostgreSQL-documentation
Objet : Re: [DOCS] Updated Russian translation of FAQ

Thanks.  Updated.

---------------------------------------------------------------------------

Viktor Vislobokov wrote:
> Hi!
> 
> There is updated Russian translation of FAQ in attachment.
> 
> 
> -- 
> With best wishes,
> Victor Vislobokov,
> Perm, Russia
> 

[ application/x-gzip is not supported, skipping... ]

-- 
  Bruce Momjian                        |  http://candle.pha.pa.us
  [email-masked]               |  (610) 359-1001
  +  If your life is a hard drive,     |  13 Roberts Road
  +  Christ can be your backup.        |  Newtown Square, Pennsylvania 19073

---------------------------(end of broadcast)---------------------------
TIP 1: subscribe and unsubscribe commands go to [email-masked]

---

From: Bruce Momjian <[email-masked]>
Date: Tue, 18 May 2004 12:16:09 -0400 (EDT)

> It might be interesting to have the source code toje.

What source code?  A diff of the changes?  Agreed.  The user just
submited a new file and I installed it.

---

From: "Viktor Vislobokov" <[email-masked]>
Date: Wed, 19 May 2004 08:52:20 +0600

> submited a new file and I installed it.
Bruce, may be, he is talking about sgml source?
But, it is not present for the FAQ.

-- 
With best wishes,
Victor Vislobokov,
Perm, Russia

---

From: Bruce Momjian <[email-masked]>
Date: Wed, 19 May 2004 00:38:30 -0400 (EDT)

> But, it is not present for the FAQ.

I think he was looking for a diff against the existing HTML file.