Subject: Updated Russian translation of FAQ

From: "Viktor Vislobokov" <[email-masked]>
Date: Mon, 24 May 2004 14:16:21 +0600

There is updated Russian translation of FAQ in attachment.

With best wishes,
Victor Vislobokov,
Perm, Russia

---

From: Bruce Momjian <[email-masked]>
Date: Mon, 24 May 2004 11:14:50 -0400 (EDT)

Updated.  Thanks.

---------------------------------------------------------------------------

> There is updated Russian translation of FAQ in attachment.

[ application/x-gzip is not supported, skipping... ]

> 
> ---------------------------(end of broadcast)---------------------------
> TIP 3: if posting/reading through Usenet, please send an appropriate
>       subscribe-nomail command to [email-masked] so that your
>       message can get through to the mailing list cleanly

-- 
  Bruce Momjian                        |  http://candle.pha.pa.us
  [email-masked]               |  (610) 359-1001
  +  If your life is a hard drive,     |  13 Roberts Road
  +  Christ can be your backup.        |  Newtown Square, Pennsylvania 19073