Subject: Updated Russian translation of FAQ

From: "Viktor Vislobokov" <[email-masked]>
Date: Thu, 02 Jun 2005 14:42:02 +0600

There is updated Russian translation of FAQ in attachment.

-- 
With best wishes,
Victor Vislobokov
Perm. Russia

---

From: Bruce Momjian <[email-masked]>
Date: Fri, 3 Jun 2005 14:17:08 -0400 (EDT)

Thanks, appled to HEAD and 8.0.X.

---------------------------------------------------------------------------

> There is updated Russian translation of FAQ in attachment.

[ application/x-gzip is not supported, skipping... ]

-- 
  Bruce Momjian                        |  http://candle.pha.pa.us
  [email-masked]               |  (610) 359-1001
  +  If your life is a hard drive,     |  13 Roberts Road
  +  Christ can be your backup.        |  Newtown Square, Pennsylvania 19073