Subject: Updated Russian translation of FAQ

From: "Виктор Вислобоков" <[email-masked]>
Date: Thu, 14 Aug 2008 00:17:32 +0400

There is updated Russian translation of FAQ in attachment.

---

From: Bruce Momjian <[email-masked]>
Date: Fri, 15 Aug 2008 21:14:49 -0400 (EDT)

Thanks, updated.

---------------------------------------------------------------------------

> There is updated Russian translation of FAQ in attachment.

[ Attachment, skipping... ]

-- 
  Bruce Momjian  <[email-masked]>        http://momjian.us
  EnterpriseDB                             http://enterprisedb.com

  + If your life is a hard drive, Christ can be your backup. +