Subject: Re: Administration book proofreading

From: Bruce Momjian <[email-masked]>
Date: Wed, 3 Feb 2010 12:25:18 -0500 (EST)

bruce wrote:
> I have completed proofreading the administration book and have the
> context diff of my changes at:
> 
> 	http://momjian.us/expire/diff
> 
> As usual, I have made an average of two changes per page.
> 
> Other people are working on the last sections of our manual.

Updated version applied;  URL content updated.

-- 
  Bruce Momjian  <[email-masked]>        http://momjian.us
  EnterpriseDB                             http://enterprisedb.com

  + If your life is a hard drive, Christ can be your backup. +

---

From: Bruce Momjian <[email-masked]>
Date: Thu, 4 Feb 2010 11:04:58 -0500 (EST)

> Updated version applied;  URL content updated.

My apologies that my original posting never appeared on the lists
because I accidentally included a large attachment.  I had posted this
URL several days before applying it.  Anyway, if people have any
suggestions/corrections, just let me know.