Subject: tutorial source code

From: Susanne Ebrecht <[email-masked]>
Date: Fri, 08 Apr 2011 23:04:25 +0200

Hello,

I saw that not all examples in actual documentation made it into the
tutorial source code.

The source code looks a little bit outdated.

Do we still maintain the tutorial source code?

If yes - then I will check the tutorial source code
during translating the tutorial.
And of I would fix / add the missing stuff to the source.

Regards,

Susanne

-- 
Susanne Ebrecht - 2ndQuadrant
PostgreSQL Development, 24x7 Support, Training and Services
www.2ndQuadrant.com

---

From: Tom Lane <[email-masked]>
Date: Fri, 08 Apr 2011 19:27:49 -0400

> Do we still maintain the tutorial source code?

I think no one's touched it in a long time.  Feel free to improve it.

			regards, tom lane