Subject: Beta Docs

From: "Thomas F. O'Connell" <[email-masked]>
Date: Thu, 21 Jul 2005 15:32:28 -0500

There used to be a link to a built development version of the docs on  
the old developer site. Anyone know where that has gone?

It's still mentioned at techdocs, but I don't see it in the Beta  
section of the website.

--
Thomas F. O'Connell
Co-Founder, Information Architect
Sitening, LLC

Strategic Open Source: Open Your i™

http://www.sitening.com/
110 30th Avenue North, Suite 6
Nashville, TN 37203-6320
615-260-0005

---

From: Michael Fuhr <[email-masked]>
Date: Thu, 21 Jul 2005 14:45:14 -0600

---

From: "Thomas F. O'Connell" <[email-masked]>
Date: Thu, 21 Jul 2005 16:00:43 -0500

That's funny. I went straight to Beta Information and completely  
bypassed Testing... :)

Thanks!

http://www.sitening.com/

On Jul 21, 2005, at 3:45 PM, Michael Fuhr wrote:

> From http://www.postgresql.org/ the link is under Developers ->  
> Testing.