Subject: PDF docs for 7.3?

From: Oliver Elphick <[email-masked]>
Date: 02 Apr 2003 16:21:28 +0100

Has anyone succeeded in building pdf docs for 7.3?
  
http://www.postgresql.org/docs/ has them only for 7.1 and 7.2.  I tried
building them, but jade gets stuck in a dead loop every time.

-- 
Oliver Elphick                                [email-masked]
Isle of Wight, UK                             http://www.lfix.co.uk/oliver
GPG: 1024D/3E1D0C1C: CA12 09E0 E8D5 8870 5839  932A 614D 4C34 3E1D 0C1C
                 ========================================
     "If the Son therefore shall make you free, ye shall be 
      free indeed."         John 8:36

---

From: Joe Conway <[email-masked]>
Date: Wed, 02 Apr 2003 07:55:52 -0800

> building them, but jade gets stuck in a dead loop every time.

I just successfully built programmer.pdf. I'm using Red Hat 8.0 with the 
openjade-1.3.1-9 RPM.

Joe

---

From: "mark carew" <[email-masked]>
Date: Thu, 3 Apr 2003 05:32:11 +1000

Hi Joe,
    Are they available for download?
        Regards Mark