Subject: Updated version of Russian FAQ

From: "Viktor Vislobokov" <[email-masked]>
Date: Fri, 28 Feb 2003 14:06:21 +0500

There is updated version of Russian translation of FAQ in attachment

---

From: Bruce Momjian <[email-masked]>
Date: Fri, 7 Mar 2003 00:45:55 -0500 (EST)

Thanks.  Updated.

---------------------------------------------------------------------------

> There is updated version of Russian translation of FAQ in attachment

[ application/x-gzip is not supported, skipping... ]

-- 
  Bruce Momjian                        |  http://candle.pha.pa.us
  [email-masked]               |  (610) 359-1001
  +  If your life is a hard drive,     |  13 Roberts Road
  +  Christ can be your backup.        |  Newtown Square, Pennsylvania 19073