Subject: Does this deserve a place in tech docs

From: "V i s h a l Kashyap @ [Sai Hertz And Control Systems]" <[email-masked]>
Date: Sun, 16 May 2004 21:34:09 +0530

Dear all,

Do you belive this

http://archives.postgresql.org/pgsql-hackers-win32/2004-05/msg00092.php
and

this

http://pgfoundry.org/docman/view.php/1000018/2/guide.zip

must  be in techdocs. under

Novice Guide for PostgreSQL Compilation on Windows NT 
<http://pgfoundry.org/docman/view.php/1000018/2/guide.zip>

-- 
Best Regards,
Vishal Kashyap
Director / Lead Developer,
Sai Hertz And Control Systems Pvt Ltd,
http://saihertz.rediffblogs.com
Jabber IM: [email-masked]
ICQ :      264360076
Yahoo  IM: [email-masked]
-----------------------------------------------
You yourself, as much as anybody in the entire
universe, deserve your love and affection.
- Buddha
---------------
pgsql=# select marital_status from vishals_life;

marital_status
------------------
Single not looking

1 Row(s) affected

---

From: Robert Treat <[email-masked]>
Date: Sun, 16 May 2004 19:29:16 -0400

On Sunday 16 May 2004 12:04, V i s h a l Kashyap @ [Sai Hertz And Control 
> <http://pgfoundry.org/docman/view.php/1000018/2/guide.zip>

I am thinking it could go under "detailed instalation guide" section. If you 
want me to link to it I'd rather point to a pdf or html doc.  If you don't 
mind us hosting ourselves, I'll put it up as the unzipped pdf.  LMK

Robert Treat
-- 
Build A Brighter Lamp :: Linux Apache {middleware} PostgreSQL