Subject: BDR

From: [email-masked]
Date: Wed, 5 Aug 2015 01:32:04 +0530 (IST)

Hi, 
 
Please help me on:
 
what is the use of bidirectional replication in PostgreSQL?
How BDR works?
how to setup BDR?
on which versions BDR works?
 
Thanks & regards,
Chandra kiran 

Please do not print this email unless it is absolutely necessary.

This email and any files transmitted with it are confidential and intended solely for the use of the individual or entity to which they are addressed. If you are not the intended recipient, you should not disseminate, distribute or copy this e-mail. Please notify the sender immediately by e-mail and destroy all copies of this message and any attachments. Any views or opinions presented in this email are solely those of the author and do not necessarily represent those of the company. 

Warning: Although the company has taken reasonable precautions to ensure no viruses are present in this email, the company cannot accept responsibility for any loss or damage arising from the use of this email or attachments.

---

From: "Joshua D. Drake" <[email-masked]>
Date: Tue, 04 Aug 2015 13:31:04 -0700

> on which versions BDR works?

http://bdr-project.org/docs/stable/index.html

JD

-- 
Command Prompt, Inc. - http://www.commandprompt.com/  503-667-4564
PostgreSQL Centered full stack support, consulting and development.
Announcing "I'm offended" is basically telling the world you can't
control your own emotions, so everyone else should do it for you.

-- 
Sent via pgsql-docs mailing list ([email-masked])
To make changes to your subscription:
http://www.postgresql.org/mailpref/pgsql-docs