Subject: Korean version of documentation(part III) was published

From: LeeHyung Joo - Kevin <[email-masked]>
Date: Thu, 12 Nov 2015 10:51:15 +0900

Hi everyone.
 
I'm here having a good news.
The "Bitnine" company where I belong to published the Korean Version of documentation part III(Server Administration).

The Korean version is based on PostgreSQL 9.4 core documentation.
We have translated since before, and the translation is currently in progress to continue the rest.
We chose the part III "Server Administration" first.
And we have a plan next version Vol.2 is "SQL Language"(including "Tutorial" part), 
and Vol3. is "Server Programming"(including "Client Interfaces").
 
We are very pleased to help promote the PostgreSQL in Korea.
And more we have translated the "PostgreSQL Message".
We have so many activities to promote the PostgreSQL in Korea, so please cheer a lot :)
 
Thank you.
Regards.
 
Kevin H. Lee.

---

From: Josh Berkus <[email-masked]>
Date: Fri, 13 Nov 2015 13:46:26 -0800

On 11/11/2015 05:51 PM, LeeHyung Joo - Kevin wrote:
> The "*Bitnine <http://www.agens.co.kr/en>*" company where I belong to
> published the Korean Version of documentation part III(Server
> Administration).
>  

Awesome!  And a really nice cover.

-- 
Josh Berkus
PostgreSQL Experts Inc.
http://pgexperts.com

-- 
Sent via pgsql-docs mailing list ([email-masked])
To make changes to your subscription:
http://www.postgresql.org/mailpref/pgsql-docs