Subject: Element sup in namespace '' encountered in a, but no template matches.

From: Thomas Munro <[email-masked]>
Date: Thu, 4 Jan 2018 23:02:43 +1300

Hi,

Are these messages expected?

Note: Writing man7/CREATE_OPERATOR_FAMILY.7
Element sup in namespace '' encountered in a, but no template matches.
Element sup in namespace '' encountered in a, but no template matches.
Element sup in namespace '' encountered in a, but no template matches.
Note: Writing man7/CREATE_POLICY.7

-- 
Thomas Munro
http://www.enterprisedb.com

---

From: Peter Eisentraut <[email-masked]>
Date: Fri, 5 Jan 2018 13:20:42 -0500

> Note: Writing man7/CREATE_POLICY.7

It's a stylesheet bug, probably.

-- 
Peter Eisentraut              http://www.2ndQuadrant.com/
PostgreSQL Development, 24x7 Support, Remote DBA, Training & Services