Subject: Typo in doc/src/sgml/monitoring.sgml? s/tranche/trance?

From: Amit Langote <[email-masked]>
Date: Wed, 23 Apr 2014 18:15:01 +0900

Hi,

Attached fixes a typo in doc/src/sgml/monitoring.sgml.

--
Amit

-- 
Sent via pgsql-docs mailing list ([email-masked])
To make changes to your subscription:
http://www.postgresql.org/mailpref/pgsql-docs

---

From: Heikki Linnakangas <[email-masked]>
Date: Wed, 23 Apr 2014 13:00:55 +0300

> Attached fixes a typo in doc/src/sgml/monitoring.sgml.

Thanks, applied.

- Heikki

-- 
Sent via pgsql-hackers mailing list ([email-masked])
To make changes to your subscription:
http://www.postgresql.org/mailpref/pgsql-hackers