Subject: Request for writing a preface the Korean PostgreSQL documentation book

From: Kisung Kim <[email-masked]>
Date: Sun, 18 Oct 2015 19:33:33 +0900

Dear,

Hello, I am the CTO of (C)Bitnine, which is a PostgreSQL company in Korea.
We are pleased to inform you that we are about to publish a Korean
PostgreSQL book,
which is the translated book of the PostgreSQL Documentation (version 9.4).

We are doing our best to spread PostgreSQL DBMS in Korea, and
the publication of this book is also in the same line.

The Korean version's author is, of course, the PostgreSQL Global
Development Group.
So if one of the group members can write a preface for the book, as a
representative of the group, it will be a great honor for us.
Would you do us a favor writing some preface for the Korean book?

The book will be published by the one of largest IT publisher in Korea,
Acorn publication
and it has a great quality.
We (bitnine) plan, lead and invest for translating and publish the book.

Thank you very much.

Best Regards,

Kisung Kim.

(C)Bitnine, Kisung Kim, Ph.D
https://sites.google.com/site/kisungresearch/
E-mail : [email-masked]
<[email-masked]>Office phone : 070-4800-3321
Mobile phone : 010-7136-0834
Fax : 02-568-1332

---

From: Bruce Momjian <[email-masked]>
Date: Mon, 19 Oct 2015 11:09:22 -0400

On Sun, Oct 18, 2015 at 07:33:33PM +0900, Kisung Kim wrote:
> We are pleased to inform you that we are about to publish a Korean PostgreSQL
> book,
> The Korean version's author is, of course, the PostgreSQL Global Development
> Group.
> The book will be published by the one of largest IT publisher in Korea, Acorn
> publication

I can write something if you wish.

-- 
  Bruce Momjian  <[email-masked]>        http://momjian.us
  EnterpriseDB                             http://enterprisedb.com

+ As you are, so once was I. As I am, so you will be. +
+ Roman grave inscription                             +

-- 
Sent via pgsql-docs mailing list ([email-masked])
To make changes to your subscription:
http://www.postgresql.org/mailpref/pgsql-docs

---

From: Kisung Kim <[email-masked]>
Date: Tue, 20 Oct 2015 00:24:00 +0900

Thank you very much.

I'll contact you in personal.

2015-10-20 0:09 GMT+09:00 Bruce Momjian <[email-masked]>:

> PostgreSQL
> Development
> Acorn