Subject: Missing whitespace in pg_dump docs

From: Daniel Gustafsson <[email-masked]>
Date: Fri, 26 Oct 2018 15:27:28 +0200

The attached diff adds what seems to be a missing whitespace in the discussion
on dump formats.

cheers ./daniel

---

From: Magnus Hagander <[email-masked]>
Date: Mon, 29 Oct 2018 12:38:26 +0100

> The attached diff adds what seems to be a missing whitespace in the

Pushed, thanks.

-- 
 Magnus Hagander
 Me: https://www.hagander.net/ <http://www.hagander.net/>
 Work: https://www.redpill-linpro.com/ <http://www.redpill-linpro.com/>