Subject: Typo fix in doc/src/sgml/test-shm-mq.sgml

From: Amit Langote <[email-masked]>
Date: Sun, 11 May 2014 12:39:27 +0900

Hi,

Attached fixes a minor typo on test_shm_mq doc page

s/"has been send"/"has been sent"

--
Amit

-- 
Sent via pgsql-docs mailing list ([email-masked])
To make changes to your subscription:
http://www.postgresql.org/mailpref/pgsql-docs

---

From: Fujii Masao <[email-masked]>
Date: Tue, 13 May 2014 01:44:29 +0900

> s/"has been send"/"has been sent"

Applied. Thanks!

Regards,

-- 
Fujii Masao