Subject: typo in 9.1.10 release notes

From: Josh Kupershmidt <[email-masked]>
Date: Tue, 26 Nov 2013 21:34:25 -0500

Hi,
It looks like a duplicated '>' character snuck into the 9.1.10 release
notes, fix attached.

Josh
diff --git a/doc/src/sgml/release-9.1.sgml b/doc/src/sgml/release-9.1.sgml
index 051ab69..20eff0b 100644
--- a/doc/src/sgml/release-9.1.sgml
+++ b/doc/src/sgml/release-9.1.sgml
@@ -268,7 +268,7 @@
 
     <listitem>
      <para>
-      Have <application>pg_upgrade</> use <command>>pg_dump
+      Have <application>pg_upgrade</> use <command>pg_dump
       --quote-all-identifiers</> to avoid problems with keyword changes
       between releases (Tom Lane)
      </para>

-- 
Sent via pgsql-docs mailing list ([email-masked])
To make changes to your subscription:
http://www.postgresql.org/mailpref/pgsql-docs

---

From: Fujii Masao <[email-masked]>
Date: Wed, 27 Nov 2013 13:51:19 +0900

> It looks like a duplicated '>' character snuck into the 9.1.10 release

Thanks! Committed.

Regards,

-- 
Fujii Masao