Subject: Feature description: TABLE statement content error

From: Miroslav Špehar <[email-masked]>
Date: Tue, 26 Jul 2011 17:23:58 +0200

Hi,

there is an error showing description of table statement.
Please check the details at
http://www.postgresql.org/about/featuredetail/feature.146

Regards, Miroslav.

-- 
How much wood could a woodchuck chuck if a woodchuck could chuck wood?

---

From: Bruce Momjian <[email-masked]>
Date: Fri, 10 Aug 2012 22:23:02 -0400

On Tue, Jul 26, 2011 at 05:23:58PM +0200, Miroslav Špehar wrote:
> Please check the details at http://www.postgresql.org/about/featuredetail/
> feature.146

It is correct now?

	http://www.postgresql.org/about/featurematrix/detail/146/

-- 
  Bruce Momjian  <[email-masked]>        http://momjian.us
  EnterpriseDB                             http://enterprisedb.com

  + It's impossible for everything to be true. +

---

From: Miroslav Špehar <[email-masked]>
Date: Sat, 11 Aug 2012 10:56:51 +0200

>         http://www.postgresql.org/about/featurematrix/detail/146/

Yes, it's working fine now.

Regards, Miroslav.