Subject: Keep me update every new development

From: PG Doc comments form <[email-masked]>
Date: Sun, 18 Mar 2018 12:59:35 +0000

The following documentation comment has been logged on the website:

Page: https://www.postgresql.org/docs/9.1/static/sql-listen.html
Description:

Keep me update every new development

---

From: "David G. Johnston" <[email-masked]>
Date: Sun, 18 Mar 2018 08:07:57 -0700

> Keep me update every new development

Sorry, listen/notify only works within the database.  You'll need to setup
something custom if you want to keep abreast of changes to the product
itself or its documentation.  Monitoring the mailing lists or the git repo
itself is your best bet.

David J.