Subject: Re: Need help ?

From: Bruce Momjian <[email-masked]>
Date: Tue, 25 Mar 2003 09:11:14 -0500 (EST)

I am CC'ing the docs list.

---------------------------------------------------------------------------

Shado wrote:
> I can help you with translation in Italian language, if you need it. 
> Best regards
> Roberto Cecchini
> Rome - Italy

-- 
  Bruce Momjian                        |  http://candle.pha.pa.us
  [email-masked]               |  (610) 359-1001
  +  If your life is a hard drive,     |  13 Roberts Road
  +  Christ can be your backup.        |  Newtown Square, Pennsylvania 19073

---

From: "mark carew" <[email-masked]>
Date: Mon, 31 Mar 2003 18:36:55 +1000

Hi Bruce,

    Is it possible to purchase an up to date 7.3 postgresql book. If so
where so?

        Regards Mark

---

From: Peter Eisentraut <[email-masked]>
Date: Tue, 1 Apr 2003 10:13:25 +0200 (CEST)

> > I can help you with translation in Italian language, if you need it.

Do you want to translate the program messages or the documentation?  If
the first, check out <http://www.postgresql.org/~petere/nls.php>.  If the
latter, ugh, it's a lot of work.

-- 
Peter Eisentraut   [email-masked]