Subject: glossary

From: PG Doc comments form <[email-masked]>
Date: Thu, 02 Jan 2020 21:24:42 +0000

The following documentation comment has been logged on the website:

Page: https://www.postgresql.org/docs/12/creating-cluster.html
Description:

It would be great to have a glossary as an appendix, to define concepts such
as cluster, schema, tablespace, database.

---

From: Laurenz Albe <[email-masked]>
Date: Tue, 07 Jan 2020 11:29:49 +0100

> as cluster, schema, tablespace, database.

Does the index help?
https://www.postgresql.org/docs/current/bookindex.html

Yours,
Laurenz Albe
-- 
Cybertec | https://www.cybertec-postgresql.com