Subject: Re: Re: index on a box

From: "omid omoomi" <[email-masked]>
Date: Sun, 08 Jul 2001 15:42:13

select * from pg_users;

>From: ÀîÁ¢ÐÂ <[email-masked]>
>Reply-To: [email-masked]
>To: Tom Lane <[email-masked]>, Dustin Sallings <[email-masked]>
>CC: "[email-masked]" <[email-masked]>
>Subject: Re: Re: [GENERAL] index on a box
>Date: Sun, 08 Jul 2001 21:02:32 +0800
>
>Tom Lane£¬
>    Does anyone who knows a user's information is storeed in what pgSQL's 
>system table?  Thank all!
>
>
>
>---------------------------(end of broadcast)---------------------------
>TIP 5: Have you checked our extensive FAQ?
>
>http://www.postgresql.org/users-lounge/docs/faq.html

_________________________________________________________________________
Get Your Private, Free E-mail from MSN Hotmail at http://www.hotmail.com.

---

From: ÀîÁ¢ÐÂ <[email-masked]>
Date: Sun, 08 Jul 2001 21:02:32 +0800

Tom Lane，
   Does anyone who knows a user's information is storeed in what pgSQL's system table?  Thank all!