Subject: Searching for libpq5-13 and libpq5-devel-13 for CentOS/RHEL 7

From: H <[email-masked]>
Date: Wed, 17 Jul 2024 20:36:55 -0400

Searching for the above. RHEL/CentOS 7 went EOL two weeks ago and it seems the two files above have disappeared. Does anyone know where I can find them? Needed for a project to work with PostgreSQL
13.

Thanks.

---

From: H <[email-masked]>
Date: Wed, 17 Jul 2024 20:52:56 -0400

> Searching for the above. RHEL/CentOS 7 went EOL two weeks ago and it seems the two files above have disappeared. Does anyone know where I can find them? Needed for a project to work with PostgreSQL

I should have added that I searched pgdg13/7/x86_64 as well as EPEL etc.