Subject: sorry to bother ， this is a test email

From: 贾明伟 <[email-masked]>
Date: Sun, 13 Apr 2025 21:03:45 +0800

hi，
	I'm sorry to bother ， this is a test email

---

From: Adrian Klaver <[email-masked]>
Date: Sun, 13 Apr 2025 08:24:17 -0700

> 	I'm sorry to bother ， this is a test email

Testing what?

This is not the list for patches, I believe you are looking for:

https://www.postgresql.org/list/pgsql-hackers/

-- 
Adrian Klaver
[email-masked]